CISCO RV082-EU router

4,8 4 értékelés
Router -VPN, SPI tűzfal, 8 portos 10 / 100Mbps, 2x WAN
Kód:  CI100a8 Gyártó honlapja:

Nincs megfelelő alternatíva? Válassz teljes kínálatunkból

CISCO RV082-EU router

Megbízható és nagy teljesítményű router a világ vezető hálózati szolgáltatójától, a Cisco Systems-től. Jellemzője a magas szintű biztonság, 4 portos fastethernet kapcsoló automatikus kábel típus felismeréssel és két WAN porttal, melyek vagy fokozzák egy már meglévő internet kapcsolat teljesítményét, vagy engedélyeznek egy új, másik szolgáltató által létrehozott kapcsolatot egyidejűleg. Ez a router ideális választás kisvállalkozások számára, mivel a helyi és a távol dolgozók rendkívül biztonságos kapcsolatát biztosítja.

A biztonsági rendszer tartalmazza az SPI tűzfalat, amely mély szkennelés által hamar felismeri és blokkolja a legtöbb a vírust, féreg vírusokat, trójaiakat és más rosszindulatú kódokat. Továbbá az IPsec támogatja az úgy nevezett VPN csatornákat, melyek lehetővé teszik a távoli alkalmazottak csatlakozását a vállalati magánhálózattal és ugyanolyan biztonságos hozzáférést biztosít az adatokhoz, mint a helyi felhasználók számára. Összesen 50 QuickVPN alagutat enged. Természetesen az IP címek szűrése és az URL blokkolás is szabályozható belső webes alkalmazással. 

műszaki adatok:

Támogatott hálózati szabványok:
IEEE 802.3
IEEE 802.3u
IEEE 802.1Q
IEEE 802.1p
RFC 791 (IPv4)
RFC 1058
RFC 1723

támogatott hálózati protokollok:
DHCP
statikus IP
PPPoE
PPTP
DNS

áteresztőképesség:
NAT: 200 Mbit / s
IPsec VPN: 97 Mbit / s

felület:
2x WAN (10/100 Mbit / s)
8x LAN (10/100 Mbit / s)

biztonság:
IP-címek szűrése
SPI tűzfal
URL és kulcsszó blokkolás 
DoS (Denial of Service)
5 SSL VPN alagutak
VPN pass-through (IPSec, PPTP, L2TP)
Triple DES, DES, AES, MD5, SHA1 (biztonsági algoritmusok)
HTTPS (felhasználónév, jelszó)

adminisztráció:
Web böngésző
SNMP 1, 2c

méretek:
279,4 x 241,3 x 44,45 mm 

súly:
1,5 kg

áramellátás:
AC 100-240 V, 50-60 Hz

tanúsítvány:
FCC Class B, CE, B osztály, ULC, Anatel, MEPS, CCC, PSB, CB, C-tick, KCC

mellékelt tartozékok:
felhasználói kézikönyv CD-ROM-on
Rack szerelő készlet
hálózati kábel
tápkábel
regisztrációs kártya

Paraméterek

Szélesség
279,4 mm
Magasság
44,45 mm
Mélység
241,3 mm
Típus
Router
Kivitel
Rack

Méret

Szélesség
279,4 mm
Magasság
44,45 mm
Mélység
241,3 mm

Típus

Típus
Router
Kivitel
Rack

Portok

RJ-45
10 ×
10/100Base-T
8 ×

Tömeg

Tömeg
1 500 g
Több paraméter

CISCO SYSTEMS (Czech Republic), s.r.o., IČO 63979462, +420 221 341 100, [email protected]

Megjegyzés:

.


Amennyiben a termék tartós adathordozó terméknek minősül, az naxqolviruze.shop-nak kötelessége ingyenes adattörlő kódot biztosítania a felhasználók számára. Az Adattörlő kód itt található:

A specifikációk előzetes tájékoztatás nélkül megváltoztathatóak. A képek csak illusztrációs célokat szolgálnak.

Nem található ehhez a termékhez tartozó bejegyzés.
Kiegészítők: CISCO RV082-EU router

Összefüggő kategóriák

Chcete doručit zboží do Česka? Prohlédněte si CISCO RV082-EU
Chcete doručiť tovar na Slovensko? Prezrite si CISCO RV082-EÚ
Für Versand nach Deutschland, besuchen Sie bitte CISCO RV082-EU
Für Versand nach Österreich, besuchen Sie bitte CISCO RV082-EU